<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
             <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.news.lk/news/sri-lanka/item/25302-adb-in-close-partnership-with-int-l-community-to-support-sri-lanka" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Sri Lankan news, Sri Lanka news, news in sri lanka, Cricket, local authority election, Sri Lankan Elections, Local Government Election, lanka news, lankan news, news.lk, Department of Government Information, Information Department" />
	<meta name="rights" content="Department of Government Information Sri Lanka" />
	<meta name="robots" content="noindex, nofollow" />
	<meta name="title" content="ADB in close partnership with Int’l Community to support Sri Lanka" />
	<meta property="og:url" content="https://news.lk/news/sri-lanka/item/25302-adb-in-close-partnership-with-int-l-community-to-support-sri-lanka" />
	<meta property="og:title" content="ADB in close partnership with Int’l Community to support Sri Lanka" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://news.lk/media/k2/items/cache/283945ec2f18e3e79d8517492439da96_L.jpg" />
	<meta name="image" content="https://news.lk/media/k2/items/cache/283945ec2f18e3e79d8517492439da96_L.jpg" />
	<meta property="og:description" content="The Asian Development Bank (ADB), is coordinating closely with the UN and members of the International Community and looking for any options for assis..." />
	<meta name="description" content="The Asian Development Bank (ADB), is coordinating closely with the UN and members of the International Community and looking for any options for assis..." />
	<title>ADB in close partnership with Int’l Community to support Sri Lanka</title>
	<link href="/images/home/gov.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/screenreader/screenreader/libraries/controller/css/elegant.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?5d38afa9148e886692cb03402e326a41" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=cyrillic,latin" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/ts_news247/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/animate.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/magnific-popup.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_social/assets/css/default/sp_social.css" rel="stylesheet" type="text/css" />
	<link href="https://news.lk/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_roksprocket/layouts/headlines/themes/default/headlines.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#accessibility-links #text_plugin{width:80px;}body{font-family:Open Sans, sans-serif; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }.nspArt h4.nspHeader {
    font-size: 15px;
    color: #000;
}

#sp-top-bar {
    padding: 8px 0;
    border-bottom: 1px solid #dedede;
    color: #a3a3a3;
    font-size: 13px;
}

.sp-module ul > li > a {
    line-height: 16px;
    -webkit-transition: 300ms;
    transition: 300ms;
}

.main-nav >.container > .row {
    border-top: 0px solid #ec0000;
    border-bottom: 1px solid #dedede;
    margin-left: 0;
    margin-right: 0;
}

body {

    font-family: sans-serif, Open Sans;
    font-weight: 300;
    color: #000;

}

#sp-footer-logo .sppb-row {

    border-top: 1px solid #606060;
    margin: 0;
    padding-top: 20px;

}

body {

    line-height: 28px;
    text-rendering: optimizeLegibility;
}

.nspBlock .nspArts .nspArt h4.nspHeader a {
    color: #1c1c1c;
    font-weight: 600;
}

.nspBlock .nspLinksWrap .nspLinks ul.nspList li h4 a {
    color: #1c1c1c;
    font-weight: 600;
}

.nspOverlayArticle .nspLinks .nspList li h4 a {
    text-shadow: none;
    color: #1c1c1c;
    font-weight: 600;
}

.btn-primary:hover, .readmore .btn-default:hover, .sppb-btn-primary:hover, .btn-dark:hover, .sppb-btn-custom:hover, .btn:hover {
    border-color: #000;
    background-color: #000;
}

.btn-primary,
.readmore .btn-default,
.sppb-btn-primary,
.btn-dark,
.sppb-btn-custom,
.btn {
  border-color: #000;
  background-color: #000;
  color: #fff;
}#sp-trending-news{ background-color:#272727;color:#ffffff;padding:10px 15px; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#sp-bottom{ background-color:#1c1c1c;color:#969696;padding:70px 0 40px; }#sp-footer-logo{ background-color:#1c1c1c;color:#969696;padding:0 0 10px; }#sp-footer{ padding:15px 0; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"7687b0bd7d269e8d28f35e809eed917a","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?5d38afa9148e886692cb03402e326a41" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?5d38afa9148e886692cb03402e326a41" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?5d38afa9148e886692cb03402e326a41" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/screenreader/screenreader/languages/en-GB.js" type="text/javascript"></script>
	<script src="/plugins/system/screenreader/screenreader/libraries/tts/soundmanager/soundmanager2.js" type="text/javascript"></script>
	<script src="/plugins/system/screenreader/screenreader/libraries/tts/tts.js" type="text/javascript" defer="defer"></script>
	<script src="/plugins/system/screenreader/screenreader/libraries/controller/controller.js" type="text/javascript" defer="defer"></script>
	<script src="/media/system/js/mootools-core.js?5d38afa9148e886692cb03402e326a41" type="text/javascript"></script>
	<script src="/media/system/js/core.js?5d38afa9148e886692cb03402e326a41" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?5d38afa9148e886692cb03402e326a41" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?5d38afa9148e886692cb03402e326a41" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/main.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/progressbar.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/components/com_sppagebuilder/assets/js/jquery.parallax.js" type="text/javascript"></script>
	<script src="/components/com_sppagebuilder/assets/js/sppagebuilder.js" type="text/javascript"></script>
	<script src="/components/com_sppagebuilder/assets/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="https://news.lk/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/mootools-mobile.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/roksprocket.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/layouts/headlines/themes/default/headlines.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>

                <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5bb21eb07283210011cb5d63&product=unknown' async='async'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20292891-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20292891-6');
</script>

                </head>
                <body class="site com-k2 view-item no-layout no-task itemid-355 en-gb ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-trending-news" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-trending" class="col-sm-12 col-md-12 hidden-sm hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="sprocket-headlines navigation-active animation-fade" data-headlines="220">
	<div class="sprocket-headlines-container">
				<div class="sprocket-headlines-badge">
			<span> Breaking News</span>
		</div>
				<ul class="sprocket-headlines-list">
			<li>
	<span class="sprocket-headlines-item active" data-headlines-item>
						<a href="/fetures/item/25305-swift-action-taken-to-restore-normalcy" class="sprocket-headlines-text">
					Swift action taken to restore normalcy				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/news/sri-lanka/item/25304-hambantota-int-l-port-signs-tsas-with-top-players-in-industry" class="sprocket-headlines-text">
					Hambantota Int’l Port signs TSAs with top players in Industry				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/news/sri-lanka/item/25303-terrorism-a-threat-to-entire-region" class="sprocket-headlines-text">
					Terrorism a threat to entire region’				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/news/sri-lanka/item/25302-adb-in-close-partnership-with-int-l-community-to-support-sri-lanka" class="sprocket-headlines-text">
					ADB in close partnership with Int’l Community to support Sri Lanka				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/news/political-current-affairs/item/25301-un-under-secretary-general-meets-pm" class="sprocket-headlines-text">
					UN Under Secretary-General meets PM				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/news/sri-lanka/item/25300-pm-calls-for-explanation-from-relevant-authorities" class="sprocket-headlines-text">
					PM CALLS FOR EXPLANATION FROM RELEVANT AUTHORITIES				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/news/sri-lanka/item/25299-security-plan-for-new-school-term" class="sprocket-headlines-text">
					Security plan for new school term				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/news/political-current-affairs/item/25298-scurrilous-pamphlet-against-president" class="sprocket-headlines-text">
					Scurrilous pamphlet against President				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/news/politics/item/25297-amendments-to-excise-ordinance-to-be-gazetted" class="sprocket-headlines-text">
					Amendments to Excise Ordinance to be gazetted				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/news/sri-lanka/item/25296-reconstructions-of-damaged-churches-have-begun" class="sprocket-headlines-text">
					Reconstructions of damaged churches have begun				</a>
			</span>
</li>
		</ul>
				<div class="sprocket-headlines-navigation">
			<span class="arrow next" data-headlines-next><span><i class="fa fa-angle-right"></i></span></span>
			<span class="arrow prev" data-headlines-previous><span><i class="fa fa-angle-left"></i></span></span>
		</div>
			</div>
</div>
</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div id="ts_date221" class="ts_date_area ">
	<i class="fa fa-calendar-check-o"> </i>
 	May 03, 2019</div></div></div></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://tamil.news.lk/" target="_self"><img style="margin-left: 3px; margin-right: 15px; float: right;" src="/images/tami.png" alt="tami" width="63" height="25" /></a> <a href="https://sinhala.news.lk/" target="_self"><img style="margin-left: 0px; margin-right: 3px; float: right;" src="/images/sin.png" alt="sin" width="63" height="25" /></a> <a href="https://www.youtube.com/user/LankaONLINEav" target="_blank" rel="noopener"><img style="margin-left: 3px; margin-right: 15px; float: right;" src="/images/home/social/youtube.png" alt="youtube" width="25" height="25" /></a> <a href="https://plus.google.com/+NewsLk" target="_blank" rel="noopener"><img style="margin-left: 0px; margin-right: 2px; float: right;" src="/images/home/social/google.png" alt="google" width="25" height="25" /></a> <a href="https://twitter.com/newsdotlk" target="_blank" rel="noopener"><img style="margin-left: 3px; margin-right: 5px; float: right;" src="/images/home/social/twitter.png" alt="twitter" width="25" height="25" /></a> <a href="https://www.facebook.com/newslk" target="_blank" rel="noopener"><img style="margin-left: 0px; margin-right: 3px; float: right;" src="/images/home/social/facebook.png" alt="facebook" width="25" height="25" /></a></p></div>
</div></div><ul class="sp-contact-info"></ul></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-12 col-md-12"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/home/news-lk-logo.png" alt="Department of Government Information Sri Lanka"><img class="sp-retina-logo hidden-xs" src="/images/home/news-lk-logo.png" alt="Department of Government Information Sri Lanka" width="238" height="66"><img class="sp-default-logo visible-xs" src="/images/home/news-lk-logo.png" alt="Department of Government Information Sri Lanka"></a></div></div></div></div></div></header><section id="sp-menu" class="clearfix main-nav"><div class="container"><div class="row"><div id="sp-menu" class="col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >Home</a></li><li class="sp-menu-item sp-has-child active"><a  href="/news"  >News</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item current-item active"><a  href="/news/sri-lanka"  >Latest News</a></li><li class="sp-menu-item"><a  href="/news/business"  >Development - Economy</a></li><li class="sp-menu-item"><a  href="/news/politics"  >President - Parliament - Prime Minister</a></li><li class="sp-menu-item"><a  href="/news/political-current-affairs"  >Political &amp; Current Affairs</a></li><li class="sp-menu-item"><a  href="/news/world"  >World - Business</a></li><li class="sp-menu-item"><a  href="/news/sports-travel"  >Sports - Cultural -Travel</a></li><li class="sp-menu-item"><a  href="/news/district-development-news"  >District Development News </a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/economy"  >Economy</a></li><li class="sp-menu-item sp-has-child"><a  href="/entertainment/photo-gallery"  >Media Gallery</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/entertainment/photo-gallery"  >Photo Gallery</a></li><li class="sp-menu-item"><a  href="/entertainment/video-gallery"  >Video Gallery</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/fetures"  >Features</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item sp-has-child"><a  href="/fetures/special-coverages"  >Special Coverages</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="http://100days.lk" rel="noopener noreferrer" target="_blank" >100 days program</a></li><li class="sp-menu-item"><a  href="/fetures/special-coverages/wyc-2014"  >WYC 2014</a></li><li class="sp-menu-item"><a  href="/fetures/special-coverages/budget-2015"  >Budget - 2015</a></li></ul></div></div></li></ul></div></div></li><li class="sp-menu-item"><a  href="/cabinet-decusions"  >Cabinet Decisions</a></li><li class="sp-menu-item"><a  href="/reviews"  >Reviews</a></li><li class="sp-menu-item sp-has-child"><a  href="/contact-us"  >Contact</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/contact-us/awards"  >Awards</a></li><li class="sp-menu-item sp-has-child"><a  href="#" rel="noopener noreferrer" target="_blank" >Previous sites</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="http://archive1.english.news.lk" rel="noopener noreferrer" target="_blank" >Archive - 1</a></li><li class="sp-menu-item"><a  href="http://archive2.english.news.lk/" rel="noopener noreferrer" target="_blank" >Archive - 2</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/contact-us/vacancies"  >Vacancies</a></li><li class="sp-menu-item"><a  href="/contact-us/tender-notices"  >Tender Notices</a></li></ul></div></div></li></ul>			</div>
		</div></div><div id="sp-search" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module  menu-search"><div class="sp-module-content"><div class="menu-search-icon">
	<i class="fa fa-search"></i>
</div>

<div class="menu-search-form" style="display: none;">
	<div class="search menu-search">
		<form action="/news/sri-lanka" method="post">
			<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Search ..." /><span class="search-close"><i id="search-close" class="icon-remove"></i></span>			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value="355" />
		</form>
	</div>
</div></div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>


<!-- Start K2 Item Layout -->
<span id="startOfPageId25302"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

					<!-- Item category -->
			<div class="itemCategory">
				<a href="/news/sri-lanka">Economy - Development - Provincial</a>
			</div>
		
		<!-- Item title -->
	<h2 class="itemTitle">
		
		ADB in close partnership with Int’l Community to support Sri Lanka
			</h2>
	 <!-- Item title end -->

	<div class="ItemMetaInfo">

		
				<!-- Date created -->
		<span class="itemDateCreated">
			<i class="fa fa-clock-o"></i> May 03, 2019		</span>
		

			
			
		<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar pull-right">
		<ul>
			
			
			
						<!-- Item Social Button -->
			<li>
				<div class="sharethis-inline-share-buttons"></div>			</li>
			
			
			
			
		</ul>
		<div class="clr"></div>
	</div>
	
	</div><!-- Catitem info end -->

	

	</div><!-- Item header end -->

	

	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/283945ec2f18e3e79d8517492439da96_XL.jpg" title="Click to preview image">
					<img src="/media/k2/items/cache/283945ec2f18e3e79d8517492439da96_XL.jpg" alt="ADB in close partnership with Int&rsquo;l Community to support Sri Lanka" style="width:850px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		

		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p style="text-align: justify;">The Asian Development Bank (ADB), is coordinating closely with the UN and members of the International Community and looking for any options for assisting and supporting Sri Lanka, Hun Kim, Director General, South Asia(SARD) told the Daily News Business yesterday. He said that although at present they were yet in the dark of the aftermath of terrorist attacks, the immediate concerns of the ADB was the impact on the country’s economy and specially the impact on investor confidence over Sri Lanka.</p>
		</div>
		
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p style="text-align: justify;">Kim said that Sri Lanka was facing a big challenge in terms of the external situation and so far, the progress has been satisfactory with regard to the IMF program. “So, we hope that whatever happens, it would not affect the positive direction of the country. The Director General however, said that the ADB’s level of support wound depend on the final interpretation of the shocks the Lankan economy had really faced.<br /> As a development bank, the ADB would be amicably closer to the Sri Lankan Government when the country is in a critical situation, which had always been the case, he said. Kim said they were assessing the situation and would be there to assist the Sri Lankan Government at their hour of need. Meanwhile, Yasuyuki Sawada, Chief Economist, Economic Research and Regional Cooperation (ERCD), expressed optimism that the Lankan economy could still achieve the 3.6 GDP growth rate focused by the ADB for year 2019, despite the recent setbacks. “Sri Lanka’s economy has been growing continuously with robust industry, agriculture, service sectors and a strong domestic consumption,” he said.<br /> Sawada therefore expressed optimism that the economy would be able withstand the recent shocks and achieve its growth target in 2019. He also said that South Asia achieved an economic growth of 7% in 2018, making it the world’s fastest growing region.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>		</div>
		
		
		<div class="clr"></div>

		
		

		<div class="itemContentFooter">

			



			
		</div>

		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en-gb" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'en-GB'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">


		
		
		<div class="clr"></div>
	</div>
	
		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle"></span>

				<a class="itemPrevious" href="/news/sri-lanka/item/25300-pm-calls-for-explanation-from-relevant-authorities">&laquo; PM CALLS FOR EXPLANATION FROM RELEVANT AUTHORITIES</a>
		
				<a class="itemNext" href="/news/sri-lanka/item/25303-terrorism-a-threat-to-entire-region">Terrorism a threat to entire region’ &raquo;</a>
			</div>
	

	
	
	
	
	<div class="clr"></div>



	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/news/sri-lanka/item/25302-adb-in-close-partnership-with-int-l-community-to-support-sri-lanka#startOfPageId25302">
			back to top		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->

</div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module nspOverlayArticle block-title"><h3 class="sp-module-title">Latest News</h3><div class="sp-module-content">	<div class="nspMain nspOverlayArticle block-title" id="nsp-nsp-240" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 0,
				'news_rows': 0,
				'links_columns_amount': 1,
				'links_amount': 12
			}">		
				
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><a href="/fetures/item/25305-swift-action-taken-to-restore-normalcy" class="nspImageWrapper" style="margin:0 20px 0 0;" target="_self"><img class="nspImage" src="https://news.lk/media/k2/items/cache/b8f3c770462fcd95e7ad049b8aa56524_XL.jpg" alt="Swift action taken to restore normalcy" style="width:100px;height:75px;"  /></a><div><h4><a href="/fetures/item/25305-swift-action-taken-to-restore-normalcy" title="Swift action taken to restore normalcy" target="_self">Swift action taken to restore normalcy</a></h4><a class="nspListCategory" href="/fetures">Features</a><div class="nspListDate">May 03, 2019</div></div></li>							
																											
							<li class="odd"><a href="/news/sri-lanka/item/25304-hambantota-int-l-port-signs-tsas-with-top-players-in-industry" class="nspImageWrapper" style="margin:0 20px 0 0;" target="_self"><img class="nspImage" src="https://news.lk/media/k2/items/cache/24d4406eeb115ed777a522a2c174e80f_XL.jpg" alt="Hambantota Int’l Port signs TSAs with top players in Industry" style="width:100px;height:75px;"  /></a><div><h4><a href="/news/sri-lanka/item/25304-hambantota-int-l-port-signs-tsas-with-top-players-in-industry" title="Hambantota Int’l Port signs TSAs with top players in Industry" target="_self">Hambantota Int’l Port signs TSAs with top players in Industry</a></h4><a class="nspListCategory" href="/news/sri-lanka">Economy - Development - Provincial</a><div class="nspListDate">May 03, 2019</div></div></li>							
																											
							<li class="even"><a href="/news/sri-lanka/item/25303-terrorism-a-threat-to-entire-region" class="nspImageWrapper" style="margin:0 20px 0 0;" target="_self"><img class="nspImage" src="https://news.lk/media/k2/items/cache/035baeea52043fcb83a90cae8877192b_XL.jpg" alt="Terrorism a threat to entire region’" style="width:100px;height:75px;"  /></a><div><h4><a href="/news/sri-lanka/item/25303-terrorism-a-threat-to-entire-region" title="Terrorism a threat to entire region’" target="_self">Terrorism a threat to entire region’</a></h4><a class="nspListCategory" href="/news/sri-lanka">Economy - Development - Provincial</a><div class="nspListDate">May 03, 2019</div></div></li>							
																											
							<li class="odd"><a href="/news/sri-lanka/item/25302-adb-in-close-partnership-with-int-l-community-to-support-sri-lanka" class="nspImageWrapper" style="margin:0 20px 0 0;" target="_self"><img class="nspImage" src="https://news.lk/media/k2/items/cache/283945ec2f18e3e79d8517492439da96_XL.jpg" alt="ADB in close partnership with Int’l Community to support Sri Lanka" style="width:100px;height:75px;"  /></a><div><h4><a href="/news/sri-lanka/item/25302-adb-in-close-partnership-with-int-l-community-to-support-sri-lanka" title="ADB in close partnership with Int’l Community to support Sri Lanka" target="_self">ADB in close partnership with Int’l Community to support Sri Lanka</a></h4><a class="nspListCategory" href="/news/sri-lanka">Economy - Development - Provincial</a><div class="nspListDate">May 03, 2019</div></div></li>							
																											
							<li class="even"><a href="/news/political-current-affairs/item/25301-un-under-secretary-general-meets-pm" class="nspImageWrapper" style="margin:0 20px 0 0;" target="_self"><img class="nspImage" src="https://news.lk/media/k2/items/cache/9308e69688251903e9b6cca974c6b3a5_XL.jpg" alt="UN Under Secretary-General meets PM" style="width:100px;height:75px;"  /></a><div><h4><a href="/news/political-current-affairs/item/25301-un-under-secretary-general-meets-pm" title="UN Under Secretary-General meets PM" target="_self">UN Under Secretary-General meets PM</a></h4><a class="nspListCategory" href="/news/political-current-affairs">political Current Affairs</a><div class="nspListDate">May 03, 2019</div></div></li>							
																											
							<li class="odd"><a href="/news/sri-lanka/item/25300-pm-calls-for-explanation-from-relevant-authorities" class="nspImageWrapper" style="margin:0 20px 0 0;" target="_self"><img class="nspImage" src="https://news.lk/media/k2/items/cache/1dcd7f7a523e4037f2bf886f49c6d1a4_XL.jpg" alt="PM CALLS FOR EXPLANATION FROM RELEVANT AUTHORITIES" style="width:100px;height:75px;"  /></a><div><h4><a href="/news/sri-lanka/item/25300-pm-calls-for-explanation-from-relevant-authorities" title="PM CALLS FOR EXPLANATION FROM RELEVANT AUTHORITIES" target="_self">PM CALLS FOR EXPLANATION FROM RELEVANT AUTHORITIES</a></h4><a class="nspListCategory" href="/news/sri-lanka">Economy - Development - Provincial</a><div class="nspListDate">May 03, 2019</div></div></li>							
																											
							<li class="even"><a href="/news/sri-lanka/item/25299-security-plan-for-new-school-term" class="nspImageWrapper" style="margin:0 20px 0 0;" target="_self"><img class="nspImage" src="https://news.lk/media/k2/items/cache/0de4929779734b145071c95e48e7ffc0_XL.jpg" alt="Security plan for new school term" style="width:100px;height:75px;"  /></a><div><h4><a href="/news/sri-lanka/item/25299-security-plan-for-new-school-term" title="Security plan for new school term" target="_self">Security plan for new school term</a></h4><a class="nspListCategory" href="/news/sri-lanka">Economy - Development - Provincial</a><div class="nspListDate">May 03, 2019</div></div></li>							
																											
							<li class="odd"><a href="/news/political-current-affairs/item/25298-scurrilous-pamphlet-against-president" class="nspImageWrapper" style="margin:0 20px 0 0;" target="_self"><img class="nspImage" src="https://news.lk/media/k2/items/cache/47a387d4a3dfbda05534c973792b8219_XL.jpg" alt="Scurrilous pamphlet against President" style="width:100px;height:75px;"  /></a><div><h4><a href="/news/political-current-affairs/item/25298-scurrilous-pamphlet-against-president" title="Scurrilous pamphlet against President" target="_self">Scurrilous pamphlet against President</a></h4><a class="nspListCategory" href="/news/political-current-affairs">political Current Affairs</a><div class="nspListDate">May 03, 2019</div></div></li>							
																											
							<li class="even"><a href="/news/politics/item/25297-amendments-to-excise-ordinance-to-be-gazetted" class="nspImageWrapper" style="margin:0 20px 0 0;" target="_self"><img class="nspImage" src="https://news.lk/media/k2/items/cache/d4a15c9faa9ef0d830f53c63cd422dc4_XL.jpg" alt="Amendments to Excise Ordinance to be gazetted" style="width:100px;height:75px;"  /></a><div><h4><a href="/news/politics/item/25297-amendments-to-excise-ordinance-to-be-gazetted" title="Amendments to Excise Ordinance to be gazetted" target="_self">Amendments to Excise Ordinance to be gazetted</a></h4><a class="nspListCategory" href="/news/politics">President - Parliament - Prime Minister</a><div class="nspListDate">May 03, 2019</div></div></li>							
																											
							<li class="odd"><a href="/news/sri-lanka/item/25296-reconstructions-of-damaged-churches-have-begun" class="nspImageWrapper" style="margin:0 20px 0 0;" target="_self"><img class="nspImage" src="https://news.lk/media/k2/items/cache/09eddbc4adf4e1cf5985415d95c7b10c_XL.jpg" alt="Reconstructions of damaged churches have begun" style="width:100px;height:75px;"  /></a><div><h4><a href="/news/sri-lanka/item/25296-reconstructions-of-damaged-churches-have-begun" title="Reconstructions of damaged churches have begun" target="_self">Reconstructions of damaged churches have begun</a></h4><a class="nspListCategory" href="/news/sri-lanka">Economy - Development - Provincial</a><div class="nspListDate">May 02, 2019</div></div></li>							
																											
							<li class="even"><a href="/cabinet-decusions/item/25295-decisions-taken-by-cabinet-of-ministers-on-its-meeting-held-on-30-04-2019" class="nspImageWrapper" style="margin:0 20px 0 0;" target="_self"><img class="nspImage" src="https://news.lk/media/k2/items/cache/60220e60ba06b694eb5f4bdf18404912_XL.jpg" alt="Decisions Taken by Cabinet of Ministers on its meeting held on 30.04.2019" style="width:100px;height:75px;"  /></a><div><h4><a href="/cabinet-decusions/item/25295-decisions-taken-by-cabinet-of-ministers-on-its-meeting-held-on-30-04-2019" title="Decisions Taken by Cabinet of Ministers on its meeting held on 30.04.2019" target="_self">Decisions Taken by Cabinet of Ministers on its meeting held on 30.04.2019</a></h4><a class="nspListCategory" href="/cabinet-decusions">Cabinet Decisions</a><div class="nspListDate">May 02, 2019</div></div></li>							
																											
							<li class="odd"><a href="/news/political-current-affairs/item/25294-search-operation-underway-to-find-suspicious-vehicles" class="nspImageWrapper" style="margin:0 20px 0 0;" target="_self"><img class="nspImage" src="https://news.lk/media/k2/items/cache/017453a000634659ac27079b35c3654d_XL.jpg" alt="Search operation underway to find suspicious vehicles" style="width:100px;height:75px;"  /></a><div><h4><a href="/news/political-current-affairs/item/25294-search-operation-underway-to-find-suspicious-vehicles" title="Search operation underway to find suspicious vehicles" target="_self">Search operation underway to find suspicious vehicles</a></h4><a class="nspListCategory" href="/news/political-current-affairs">political Current Affairs</a><div class="nspListDate">May 02, 2019</div></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menuyj1">
<li class="item-366"><a href="http://www.president.gov.lk/" target="_blank" > The President</a></li><li class="item-367"><a href="http://www.pmoffice.gov.lk/" target="_blank" > The Prime Minister</a></li><li class="item-368"><a href="http://www.parliament.lk/" target="_blank" > The Parliament</a></li><li class="item-369"><a href="http://www.justiceministry.gov.lk/" target="_blank" > The Judiciary</a></li><li class="item-370"><a href="/www.dgi.gov.lk" target="_blank" > Department of Government Informtion</a></li><li class="item-373"><a href="http://documents.gov.lk/" target="_blank" > Government Gazette</a></li></ul>
</div></div></div></div><div id="sp-bottom3" class="col-sm-6 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.dgi.gov.lk" target="_blank" rel="noopener"><img src="/images/home/dgi_log_front.jpg" alt="dgi log front" width="300" height="180" /></a></p>
<p><a href="/images/pdf/vacancy/Web_Writer_English.pdf" target="_blank"><img src="/images/banners/recu.jpg" alt="recu" /></a></p>
<p><a href="http://election.news.lk/" target="_blank" rel="noopener"><img src="/images/home/electionR2.jpg" alt="electionR2" /></a></p></div>
</div></div></div></div><div id="sp-bottom4" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-sppagebuilder  sp-page-builder" data-module_id="245">
	<div class="page-content">
		<div id="section-id-1538383836644" class="sppb-section " ><div class="sppb-container-inner "><div class="sppb-row"><div class="sppb-col-md-12" id="column-wrap-id-1538383836643"><div id="column-id-1538383836643" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-1538383836647" class="clearfix" ><div class="sppb-addon sppb-addon-single-image sppb-text-center "><div class="sppb-addon-content"><div class="sppb-addon-single-image-container"><a target="_blank" href="https://sinhala.dgi.gov.lk/deshathiya"><img class="sppb-img-responsive" src="/images/2018/09/19/oct_2017.jpg" alt="Desathiya" title=""></a></div></div></div></div><div id="sppb-addon-1538383913733" class="clearfix" ><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">	
	
	<div id="sp_social238" class="sp_social icon_size_32  social-color block-title">
	<ul>
			
		
					<li><a target='_blank'  title="Facebook" href="http://www.facebook.com/newslk"><i class="fa fa-facebook"> </i></a></li>
				
					<li><a target='_blank' title="Twitter" href="http://www.twitter.com/newsdotlk"><i class="fa fa-twitter"></i></a></li>
			
		
					<li><a target='_blank'  title="Google plus" href="https://plus.google.com/+NewsLk"><i class="fa fa-google-plus"></i></a></li>
			
		
					<li><a target='_blank' title="YouTube" href="http://www.youtube.com/LankaONLINEav"><i class="fa fa-youtube"></i></a></li>
			
		
		
			

			
		
			

			
		
			
		
			
		
			

			

			

			
		
	</ul>
	<div style="clear:both"></div>
</div></div></div></div></div></div></div></div></div></div><style type="text/css">.sp-page-builder .page-content #section-id-1488980112478{padding-top:0px;padding-right:0px;padding-bottom:0;padding-left:0px;margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;}#column-id-1488980112479{padding-top:0;padding-right:0px;padding-bottom:0;padding-left:0px;}#sppb-addon-1488980112483 {margin:0 0 20px 0;}#column-id-1538382146497{padding-top:0;padding-right:0px;padding-bottom:0;padding-left:0px;}#sppb-addon-1538382762762 {margin:0 0 20px 0;}.sp-page-builder .page-content #section-id-1538383836644{padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;}#column-id-1538383836643{box-shadow:0 0 0 0 #fff;}#sppb-addon-1538383836647 {box-shadow:0 0 0 0 #ffffff;margin:0 0 30px 0;}@media (min-width:768px) and (max-width:991px) {#sppb-addon-1538383836647 {margin-top:0;margin-right:0;margin-bottom:20px;margin-left:0;}}@media (max-width:767px) {#sppb-addon-1538383836647 {margin-top:0;margin-right:0;margin-bottom:10px;margin-left:0;}}#sppb-addon-1538383913733 {box-shadow:0 0 0 0 #ffffff;margin:0 0 30px 0;}@media (min-width:768px) and (max-width:991px) {#sppb-addon-1538383913733 {margin-top:0;margin-right:0;margin-bottom:20px;margin-left:0;}}@media (max-width:767px) {#sppb-addon-1538383913733 {margin-top:0;margin-right:0;margin-bottom:10px;margin-left:0;}}</style>	</div>
</div>
</div></div></div></div></div></div></section><section id="sp-footer-logo"><div class="container"><div class="row"><div id="sp-footer-logo" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-sppagebuilder  sp-page-builder" data-module_id="241">
	<div class="page-content">
		<div id="section-id-1488980112478" class="sppb-section " ><div class="sppb-row-overlay"></div><div class="sppb-container-inner "><div class="sppb-row"><div class="sppb-col-md-6" id="column-wrap-id-1488980112479"><div id="column-id-1488980112479" class="sppb-column " ><div class="sppb-column-addons"><div id="sppb-addon-1488980112483" class="clearfix" ><div class="sppb-addon sppb-addon-single-image sppb-text-center "><div class="sppb-addon-content"><div class="sppb-addon-single-image-container"><img class="sppb-img-responsive" src="/images/home/newshead-banner2018-3.png" alt="newshead-banner2018-3.png" title=""></div></div></div></div><div id="sppb-addon-1488980112486" class="clearfix" ><div class="sppb-addon sppb-addon-text-block 0 sppb-text-center "><div class="sppb-addon-content"><p>The Government official news portal is maintains by the New Media Unit of the Department of Government Information and it was titled "news.lk" and commenced in mid1996 and release to Internet from March 01st, 1997. <br />News.lk publishes in three languages – Sinhala, Tamil and English.</p>
<p class="phone"><em class="fa fa-phone"></em> +94 11 366 3040</p>
<p class="email"><em class="fa fa-envelope-o"></em> editor@news.lk</p></div></div></div></div></div></div><div class="sppb-col-md-6" id="column-wrap-id-1538382146497"><div id="column-id-1538382146497" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-1538382762762" class="clearfix" ><div class="sppb-addon sppb-addon-single-image sppb-text-center "><div class="sppb-addon-content"><div class="sppb-addon-single-image-container"><a target="_blank" href="https://news.lk/contact-us/awards"><img class="sppb-img-responsive" src="/images/2018/10/01/media-silver-01.png" alt="media-silver-01.png" title=""></a></div></div></div></div><div id="sppb-addon-1538382436747" class="clearfix" ><div class="sppb-addon sppb-addon-text-block 0 sppb-text-center "><div class="sppb-addon-content"><p><span style="color: #969696;"><a style="color: #969696;" href="https://news.lk/contact-us/awards" target="_blank" rel="noopener">Best web Sri Lanka - 2018</a></span><br /><span style="color: #969696;"><a style="color: #969696;" href="https://news.lk/contact-us/awards" target="_blank" rel="noopener">Media, Sports &amp; Entertainment Category - Silver Award (www.news.lk)</a></span></p></div></div></div></div></div></div></div></div></div><style type="text/css">.sp-page-builder .page-content #section-id-1488980112478{padding-top:0px;padding-right:0px;padding-bottom:0;padding-left:0px;margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;}#column-id-1488980112479{padding-top:0;padding-right:0px;padding-bottom:0;padding-left:0px;}#sppb-addon-1488980112483 {margin:0 0 20px 0;}#column-id-1538382146497{padding-top:0;padding-right:0px;padding-bottom:0;padding-left:0px;}#sppb-addon-1538382762762 {margin:0 0 20px 0;}</style>	</div>
</div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-6 col-md-6"><div class="sp-column "><span class="sp-copyright">Copyright © The Official Government News Portal of Sri Lanka 2018 All rights reserved. </span></div></div><div id="sp-footer2" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menu-nav">
<li class="item-391"><a href="/" > Home</a></li><li class="item-392  current active"><a href="/news/sri-lanka" > Sri Lanka</a></li><li class="item-393"><a href="/world" > World</a></li><li class="item-394"><a href="/politics" > Politics</a></li><li class="item-395"><a href="/sp" > Sports</a></li><li class="item-396"><a href="/business" > Business</a></li><li class="item-397"><a href="/ent" > Entertainment</a></li><li class="item-413"><a href="/site-map" > Site Map</a></li></ul>
</div></div></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Home</a></li><li class="item-354  active deeper parent"><a href="/news" > News</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-354"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-354"><li class="item-355  current active"><a href="/news/sri-lanka" > Latest News</a></li><li class="item-356"><a href="/news/business" > Development - Economy</a></li><li class="item-357"><a href="/news/politics" > President - Parliament - Prime Minister</a></li><li class="item-498"><a href="/news/political-current-affairs" > Political &amp; Current Affairs</a></li><li class="item-358"><a href="/news/world" > World - Business</a></li><li class="item-441"><a href="/news/sports-travel" > Sports - Cultural -Travel</a></li><li class="item-485"><a href="/news/district-development-news" > District Development News </a></li></ul></li><li class="item-685"><a href="/economy" > Economy</a></li><li class="item-359  deeper parent"><a href="/entertainment/photo-gallery" > Media Gallery</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-359"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-359"><li class="item-415"><a href="/entertainment/photo-gallery" > Photo Gallery</a></li><li class="item-421"><a href="/entertainment/video-gallery" > Video Gallery</a></li></ul></li><li class="item-361  deeper parent"><a href="/fetures" > Features</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-361"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-361"><li class="item-444  deeper parent"><a href="/fetures/special-coverages" > Special Coverages</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-444"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-444"><li class="item-455"><a href="http://100days.lk" target="_blank" > 100 days program</a></li><li class="item-443"><a href="/fetures/special-coverages/wyc-2014" > WYC 2014</a></li><li class="item-456"><a href="/fetures/special-coverages/budget-2015" > Budget - 2015</a></li></ul></li></ul></li><li class="item-362"><a href="/cabinet-decusions" > Cabinet Decisions</a></li><li class="item-363"><a href="/reviews" > Reviews</a></li><li class="item-365  deeper parent"><a href="/contact-us" > Contact</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-365"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-365"><li class="item-752"><a href="/contact-us/awards" > Awards</a></li><li class="item-428  deeper parent"><a href="#" target="_blank" > Previous sites</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-428"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-428"><li class="item-486"><a href="http://archive1.english.news.lk" target="_blank" > Archive - 1</a></li><li class="item-487"><a href="http://archive2.english.news.lk/" target="_blank" > Archive - 2</a></li></ul></li><li class="item-708"><a href="/contact-us/vacancies" > Vacancies</a></li><li class="item-788"><a href="/contact-us/tender-notices" > Tender Notices</a></li></ul></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
